lauffähigkeit uner php5

Forum zu Fragen und Diskussionen zum m1.Newsletter
->http://newsletter.maennchen1.de

Moderatoren: maennchen1.de, ThoGoe

anubis303
Beiträge: 6
Registriert: 21.02.2007, 11:23

lauffähigkeit uner php5

Beitragvon anubis303 » 15.01.2009, 12:27

Hallo,

läuft das Script eigentlich auch unter php5 oder muss man irgendwelche Anpassungen vornehmen !?

Thx4Info

anubis303

Benutzeravatar
maennchen1.de
Administrator
Beiträge: 15485
Registriert: 14.08.2003, 16:55
Lizenz: wpShopGermany Enterprise
Wohnort: Thüringen, Ellersleben
Kontaktdaten:

Re: lauffähigkeit uner php5

Beitragvon maennchen1.de » 15.01.2009, 12:37

Nein - keine Anpassungen notwendig, läuft optimal auf 5.2.* (schon bei mehreren Installationen gesehen und getestet)!
Kein Support per PN! Alle Fragen beantworten wir hier im Forum. Per PN bitte nur Passwörter, Namen und URLs - sofern notwendig.
Bitte vor dem posten lesen:
FAQ / häufig gestellte Fragen
wpShopGermany Fehler? Hilfeanleitung!
PHTML-Dateien richtig verwenden (für eigene Anpassungen)


Zurück zu „m1.Newsletter“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste