Seite 1 von 1

Update 4.1.2 verfügbar - "deine Lizenz muss aber erneuert werden"

Verfasst: 26.03.2019, 10:02
von emitremmus
Hallo,

ich bekomme im Backend vom Kunden folgende Meldung von wpShopGermany angezeigt: "Es gibt eine neue Version (4.1.2), deine Lizenz muss aber erneuert werden."

Was muss ich hier tun? Es scheint auch keinen Changelog zu geben.. Das Plugin ist bei WordPress nicht mehr vrfügbar.
https://wordpress.org/plugins/wpshopger ... escription

This plugin was closed on March 20, 2019 and is no longer available for download.

Re: Update 4.1.2 verfügbar - "deine Lizenz muss aber erneuert werden"

Verfasst: 26.03.2019, 16:21
von maennchen1.de